onsdag 10. september 2008

Tester





Jeg klarte å legge de to bildene inn ved siden av hverandre, men se hva som skjedde med bloggen min...!
Hvordan i himmelens navn skal jeg klare å ordne dette, da?


Nei... jeg klarer visst ikke å legge de to bildene ved siden av hverandre. Får bare opp en feilmelding, og etter gårsdagens tumulter, tør jeg ikke prøve. Ikke enda, i alle fall ;-)

7 kommentarer:

Vigdis alias Vicky sa...

Hvordan fikke du skikk på det igjen?

nefertiti sa...

Jeg har ikke fått ordnet det. Jeg tør ikke gjøre noe med det, da jeg er redd jeg skal slette alt sammen.

Hvis du ser gadgetsene, så ligger de helt nede i bånn, i stedet for her på siden av hovedinnlegget...

Vigdis alias Vicky sa...

På min skjerm, bred, ligger gadgetene dine i høyre kant. :-)

nefertiti sa...

Gjør de?

Hvordan kan det ha seg, da?

Vigdis alias Vicky sa...

Første gang jeg kikket på denne bloggen i dag, lå innlegg og gadget omkalfatret. Men nå ligger de pent i to kolonner her hos meg. Hvis du har smalere skjerm, kan det være forklaringen? Du har vel flyttet det ene bildet ned har du ikke? Og det gjorde forskjellen i min brede skjerm?

Vigdis alias Vicky sa...

En ting er tydelig her i min visning av siden din: Bredden på sidemenyen, gadgets, er blitt uvanlig stor, enten på grunn av Youtube-elementet du la inn, eller at du har stilt html-mal for gadgets på større bredde i 'Utforming'. Du får det til etterhvert, ser du. :-)

Anne - Moseplassen sa...

gadgetene ligger rett hos meg også, men jeg synes forklaringen til vigdis høres god ut. Det er flere som har meldt om problemer etter å ha lagt inn youtubevideoer forresten.